Nach Ausfall nun wieder online...

Neuigkeiten der Admins
Antworten
ov-n47_admin
Administrator
Beiträge: 8
Registriert: Mi 12 Mär, 2008 00:43

Nach Ausfall nun wieder online...

Beitrag von ov-n47_admin » Di 23 Nov, 2010 03:37

Hi,

na dann will ich mal hoffen, dass die neuste Version des phpBB3 sicherer ist und keine XSS-Attacken mehr zulässt.
Bis auf weiteres bleibt das Forum online. Wenn es irgendwo hakt, dann einfach mailen!

Cheers
axel

Benutzeravatar
DK9LB
Beiträge: 1764
Registriert: Mi 12 Mär, 2008 23:23
Wohnort: Langenberg
Kontaktdaten:

Re: Nach Ausfall nun wieder online...

Beitrag von DK9LB » Di 23 Nov, 2010 16:28

Großes DANKE an den Admin. Wollen wir hoffen, dass das Forum weiter fehlerfrei läuft.

War schon ein Mitteilungsdefizit hier bei mir auf der Seite ;-)
vy 73 de Henning DK9LB

Benutzeravatar
DD6UBS
Beiträge: 61
Registriert: Do 13 Mär, 2008 16:45
Wohnort: Sundern
Kontaktdaten:

Re: Nach Ausfall nun wieder online...

Beitrag von DD6UBS » Mo 28 Jan, 2013 20:40

Hallo,

wenn ich einen Beitrag oder eine Antwort schreibe, und diese endgültig absenden will kommt JEDES mal die Meldung:
Das übermittelte Formular war ungültig. Versuche erneut, das Formular abzusenden.
bei zweiten absenden geht es dann.
Ist das nur bei mir so??
Warum ist das so??

73 de Stefan
DD6UBS
Was am Morgen geklemmt,
wird am Abend verlötet!

Benutzeravatar
DK9LB
Beiträge: 1764
Registriert: Mi 12 Mär, 2008 23:23
Wohnort: Langenberg
Kontaktdaten:

Re: Nach Ausfall nun wieder online...

Beitrag von DK9LB » Di 29 Jan, 2013 07:45

Bei mir ist das auch so- aber auch keien Ahnung warum. Zudem schmeißt mich das Forum imemr wieder raus obwohl ich Ihm sage, dass ich angemeldet bleiben will ;-)
vy 73 de Henning DK9LB

Benutzeravatar
DD6UBS
Beiträge: 61
Registriert: Do 13 Mär, 2008 16:45
Wohnort: Sundern
Kontaktdaten:

Re: Nach Ausfall nun wieder online...

Beitrag von DD6UBS » Di 29 Jan, 2013 10:43

Danke, Henning!

Dann liegt der Fehler ja nicht bei mir.

73 de Stefan
Was am Morgen geklemmt,
wird am Abend verlötet!

Benutzeravatar
DK4DJ
Beiträge: 1432
Registriert: Mi 12 Mär, 2008 20:37
Wohnort: Bielefeld
Kontaktdaten:

Re: Nach Ausfall nun wieder online...

Beitrag von DK4DJ » Fr 01 Feb, 2013 13:44

Hallo Stefan,

nein das Problem haben vmtl. alle.

Tiefer ergründen konnten wir es noch nicht. Unseren Vermutungen nach scheint es ein Timeout im Bereich der Datenbank zu geben, dass hier zuschlägt. Allerdings war das Problem auch schon auf dem alten Server vorhanden.

Mal schauen, ob wir der Sache nach Olafs Urlaub intensiver nachgehen können.

73 de Dirk

Benutzeravatar
DG8YGZ
Beiträge: 413
Registriert: Fr 14 Mär, 2008 22:06
Wohnort: Bielefeld
Kontaktdaten:

Re: Nach Ausfall nun wieder online...

Beitrag von DG8YGZ » Sa 11 Jan, 2014 06:01

Tritt der Fehler nach dem letzten Update weiterhin auf ?!
Im Changelog sind wohl einige Datenbanksachen gefixt worden...

schöne Grüße und viel Erfolg
de Olaf dg8ygz

Benutzeravatar
DK4DJ
Beiträge: 1432
Registriert: Mi 12 Mär, 2008 20:37
Wohnort: Bielefeld
Kontaktdaten:

Re: Nach Ausfall nun wieder online...

Beitrag von DK4DJ » Sa 11 Jan, 2014 10:45

Ja das Problem tritt weiterhin auf :(

73 de Dirk

Benutzeravatar
DG8YGZ
Beiträge: 413
Registriert: Fr 14 Mär, 2008 22:06
Wohnort: Bielefeld
Kontaktdaten:

Re: Nach Ausfall nun wieder online...

Beitrag von DG8YGZ » Sa 11 Jan, 2014 18:26

Danke :x

schöne Grüsse
de Olaf dg8ygz

Antworten